Problema consumi Piaggio liberty 50 2t

Spazio dedicato agli appassionati di motori
Rispondi
HASTE

Messaggio da HASTE » 10/07/2011, 0:55

ciao ragazzi,mi rivolgo a chi capisce qualcosa di meccanica.. il motorino della mia ragazza originale ma senza blocchi ha da poco passato i 3000 km e improvvisamente ha iniziato a consumare tantissimo,tipo 40-50km con un pieno.. possibili motivi?



nadogbr

Messaggio da nadogbr » 11/07/2011, 8:23

controlla se perde benzina dal carburatore o dai tubetti che escono dal serbatoio, se ci sono gocce perde da li, fai molta attenzione quando lo si parcheggia, nota se lascia chiazze per terra!!!!

HASTE

Messaggio da HASTE » 18/07/2011, 0:15

eh no,niente del genere..

nadogbr

Messaggio da nadogbr » 18/07/2011, 23:54

a manetta che velocità segna sul contakm???

HASTE

Messaggio da HASTE » 20/07/2011, 0:26

gli 80kmh,ma farà qualcosina in meno.

HASTE

Messaggio da HASTE » 20/07/2011, 0:27

comunque dall'ultimo pieno il difetto si è un po attenuato :uhm:

nadogbr

Messaggio da nadogbr » 20/07/2011, 1:32

se riesci pulisci tutto il carburatore!!!! devi usare aria compressa e molta, molta cognizione!!!

Hardbass94

Messaggio da Hardbass94 » 13/09/2011, 11:03

Se non sei pratico fatelo fare da uno che ne capisce , che è un casino smontarlo del tutto con quelle cazzo di viti.

HASTE

Messaggio da HASTE » 15/03/2012, 21:01

il problema è rientrato da solo,ma adesso ha iniziato a consumare un botto il mio gilera runner 50 2t.. 90km con 9 euro.. ho 4200 km

cernobeat

Messaggio da cernobeat » 15/03/2012, 21:08

ma del tipo ti stanno fottendo la benza?????

HASTE

Messaggio da HASTE » 18/03/2012, 9:57

no,non credo ;)

HASTE

Messaggio da HASTE » 30/03/2012, 20:03

che sia andata a puttane qualche valvola che mi regola la benzina da far cadere nel carburatore? oggi facevo i 75 in 2 ed è tutto originale..

Rispondi

Torna a “Motori”