Ubuntu 9.04 Jaunty Jackalope

Rispondi
vanello

Messaggio da vanello » 23/04/2009, 22:29




kusje

Messaggio da kusje » 23/04/2009, 22:35

ovviamente chi poteva postarlo se nn tu ahahhaah

Avatar utente
Gid gbr
The sex maniac
Messaggi: 9271
Iscritto il: 24/04/2009, 21:43
Next party: 15-06-2019 Hardcore Maniac @ Number One - Cortefranca (BS)
Località: Porcìa vive!
Contatta:

Messaggio da Gid gbr » 23/04/2009, 22:50

Eggià bel topic d'apertura per questa sezione, fresco di qualche giorno :D da provare

vanello

Messaggio da vanello » 24/04/2009, 9:34

Credo che aggiornerò settimana prossima :o

PioLa

Messaggio da PioLa » 24/04/2009, 18:52

già fatto l'altro ieri :) bellooo il nuovo splash screen molto più dark! mi piace :D è ci sono alcune novità sulla gestine audio.
Poi devo ancora scoprire bene cosa ci sia di diverso..certo che il menù system diventa sempre più immenso o_o

Dago Hakke

Messaggio da Dago Hakke » 25/04/2009, 8:44

woo è uscito il 9.04.. xD... ehh ormai ho abbandonato il mondo dell'informatica in un certo senso.. bei tempi quando programmavo qualcosina xD... mi mancano..

[LavenA HakkE]

Messaggio da [LavenA HakkE] » 26/04/2009, 14:32

per ora mi trovo bene con l'8.10 a 64 bit,quando mi gireranno le balle proverò il 9.10...

vanello

Messaggio da vanello » 26/04/2009, 20:29

gli aggiornamenti durano un anno e mezzo ;)

io son solo curioso di provare le nuove notifiche e il kernel 2.28 spero sia abilitata la mia scheda wireless :pray:

KUZ

Messaggio da KUZ » 27/04/2009, 7:42

A giorni lo provo anche io!

vanello

Messaggio da vanello » 27/04/2009, 14:16

grande kuz :mrgreen:
provata prima in live-cd: incredibilmente la mia maledetta atheros funziona con network manager :clap:

p.s. ci sono grossi problemi con le schede video ATI, prima di installare, formattare, aggiornare provatela Live e documentatevi sul forum di ubuntu-it.org

PioLa

Messaggio da PioLa » 27/04/2009, 17:42

si infatti io con la ATI all'avvio ho sempre quella bellissima finestralla con scritto che non riconosce la periferica xD già dalla 8.10
ma dura solo fino allo splash, quando si è caricato quello sparisce e fila tutto liscio!

vanello

Messaggio da vanello » 30/04/2009, 10:04

aggiornata alla grande senza problemi :mrgreen:

KUZ

Messaggio da KUZ » 15/05/2009, 9:04

PioLa ha scritto:si infatti io con la ATI all'avvio ho sempre quella bellissima finestralla con scritto che non riconosce la periferica xD già dalla 8.10
ma dura solo fino allo splash, quando si è caricato quello sparisce e fila tutto liscio!
finestrella rossa?
anche io ho lo stesso problema con scheda ATI

[LavenA HakkE]

Messaggio da [LavenA HakkE] » 15/05/2009, 10:49

ragazzi usate il forum di ubuntu o il wiki...Forse li troverete le risposte ai vostri problemi :mrgreen:

[LavenA HakkE]

Messaggio da [LavenA HakkE] » 13/07/2009, 12:36

appena aggiornato ubuntu.

C'è stato qualche problemuccio per l'audio (sound blaster creative) e anche per la grafica per quanto riguarda le finestre aperte che ogni tanto si impallano (ma questo me li risolvo guardando sul forum o su wiki).

Questa versione è più veloce nell'accensione e nello spegnimento rispetto alle versioni precedenti. :yeah:

Rispondi

Torna a “Mondo linux, bsd e mac”